<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta id="csrf-token" name="csrf-token" content="FCv4MwjTywzCHP0n09mQ2VE2A3mzi0GBO0lc3gjG"/>
    <meta name="csrf-param" content="_token"/>
    <meta name="description" content=""/>

    <title>            Profit &amp; Loss | News: People: Moffat to Head LMAX in Asia Pacific
    </title>

    <!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Profit & Loss">
<meta name="application-name" content="Profit & Loss">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!-- Stylesheets -->
    <link rel="stylesheet" href="/build/css/all-0e08f8c924.css"/>
    <!-- include summernote css/js-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.4/cookieconsent.min.css" integrity="sha256-RWqxpxUH7ZGrrhTJ0I+v+zc6e8cRpm5ENBt7i3u3KrQ=" crossorigin="anonymous" />
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/codemirror.css">
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/theme/monokai.css">
<link href="http://cdnjs.cloudflare.com/ajax/libs/summernote/0.8.3/summernote.css" rel="stylesheet">

                <meta name="news_keywords" content="">
    
<link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.profit-loss.com/rss/news" title="Feed: FX News">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" integrity="sha256-3Jy/GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g=" crossorigin="anonymous"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js" integrity="sha256-g6iAfvZp+nDQ2TdTR/VVKJf3bGro4ub5fvWSWVRi2NE=" crossorigin="anonymous"></script>
    <![endif]-->
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.4/cookieconsent.min.css"
      integrity="sha256-RWqxpxUH7ZGrrhTJ0I+v+zc6e8cRpm5ENBt7i3u3KrQ=" crossorigin="anonymous"/>
<script src="https://cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.4/cookieconsent.min.js"
        integrity="sha256-r0xmg4FKpSfK9TvePQIeaq/gCDO0Xy3q0EPIfteGRnQ=" crossorigin="anonymous"></script>
<script>
    window.addEventListener("load", function () {
        window.cookieconsent.initialise({
            "palette": {
                "popup": {
                    "background": "#237afc"
                },
                "button": {
                    "background": "#fff",
                    "text": "#237afc"
                }
            },
            "theme": "classic",
            "position": "bottom-right",
            "content": {
                "message": "profit-loss.com uses cookies to enable you to log in and read subscription articles and to ensure you get the best experience."
            }
        })
    });
</script></head>

<body>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4806248-1', 'auto');
        ga('require', 'linkid');
        ga('send', 'pageview');
    </script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
    <div class="container"><span class="skiplink-text">Skip to main content</span></div>
</a>
<!-- Subscription, Search, login, social media links -->
<header class="navbar navbar-inverse navbar-static-top" id="topnav" role="banner">
    <div class="container">
        <div class="navbar-header">
            <button class="navbar-toggle collapsed" type="button" data-toggle="collapse"
                    data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse bs-navbar-collapse">
            <ul class="nav navbar-nav">
                <li>
                    <a href="http://www.profit-loss.com/subscribe">Subscribe</a>
                </li>
                <li><a href="http://www.profit-loss.com/about">About Us</a></li>
            </ul>
            <ul class="nav navbar-nav navbar-right">
                                    <li><a href="/auth/login"><span class="fa fa-lock"></span> Login</a></li>
                    <li><a href="/auth/register"><span class="fa fa-pencil-square-o"></span> Not a member? Register</a>
                    </li>
                                <form method="GET" action="http://www.profit-loss.com/search" accept-charset="UTF-8" class="navbar-form navbar-left" role="search">
                <div class="input-group">
                    <input type="text" class="form-control" name='q' placeholder="Search for..."/>
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default">Go!</button>
                    </span>
                </div>
                </form>
                <li class="hidden-sm"><a target="_blank" href="http://www.facebook.com/profitandloss"><span
                                class="fa fa-facebook social"></span></a></li>
                <li class="hidden-sm"><a target="_blank" href="http://www.twitter.com/profit_and_loss"><span
                                class="fa fa-twitter social"></span></a></li>
                <li class="hidden-sm"><a target="_blank"
                                         href="http://www.linkedin.com/company/profit-and-loss-magazine"><span
                                class="fa fa-linkedin social"></span></a></li>
                <li class="hidden-sm"><a target="_blank" href="https://www.profit-loss.com/articles/news"><span
                                class="fa fa-rss social"></span></a></li>
            </ul>
        </div>
    </div>
</header>
<div id="app">
        <!-- Main Banner -->
    <div class="container" id="pagetop">
    <div class="row">
        <a href="/">
            <div id="mainlogo"></div>
        </a>
        <div class="advert advert-banner">
                            <!-- Advert , 29257, File -->
                                    <a href="http://www.profit-loss.com/click/29257">
                        <img src="/sponsors/2017/May/File/2017-05-26-xx728x90plgif.gif" alt="New LMAX banner on news" class="img-responsive">
                    </a>
                                    </div>
    </div>
</div>

    <!-- Main Navigation -->
    <div class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header">
            <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <nav class="collapse navbar-collapse bs-navbar-collapse">
            <ul class="nav navbar-nav">
                <li><a href="http://www.profit-loss.com">Home</a></li>
                                                                                    <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/news" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">News <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/news/all">All News</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/around-the-world">Around the World</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/banks">Banks</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/brokers">Brokers</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/buy-side">Buy Side</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/people">People</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/events">Events</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/exchanges-clearing">Exchanges &amp; Clearing</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/technology">Technology</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/institutional">Institutional</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/retail-fx">Retail FX</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/regulation-news">Regulation</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/feature">Feature</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/market-talk">Market Talk</a></li>
                                                                                                </ul>
                        </li>
                                                                                                        <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/analysis" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Analysis <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/analysis/all">All Analysis</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/industry">Industry</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/regulation">Regulation</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/platforms">Platforms</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/technology-analysis">Technology</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/markets">Markets</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/special-reports">Special Reports</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/digital-fx-awards">Digital FX Awards</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/readers-choice-fx-awards">Readers&#039; Choice FX Awards</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/interviews">Interviews</a></li>
                                                                                                </ul>
                        </li>
                                                                                                        <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/opinion" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinion <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/opinion/all">All Opinion</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/opinion/profit-loss">Profit &amp; Loss</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/opinion/op-industry">Industry</a></li>
                                                                                                </ul>
                        </li>
                                                                                <li><a href="http://www.profit-loss.com/articles/viewpoint">Viewpoint</a></li>
                                                                                                                    <li><a href="http://www.profit-loss.com/articles/p-l-talk-series">P&amp;L Talk Series</a></li>
                                                                                                        <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/media" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Media <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/media/all">All Media</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/media/videos">Videos</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/media/webinar">Webinar</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/media/podcasts">Podcasts</a></li>
                                                                                                </ul>
                        </li>
                                                                                <li><a href="http://www.profit-loss.com/articles/hall-of-fame">Hall of Fame</a></li>
                                                    <li><a href="http://www.profit-loss.com/events">Events</a></li>
            </ul>
        </nav>
    </div>
</div>

    <div class="container">
        <div class="row">
            <div class="col-md-8 col-sm-9">
                <!-- Page Content -->
                    <div class="navigation">
        <nav aria-label="Article navigation">
            <ul class="pager">
                <li class="previous ">
                    <a href="http://www.profit-loss.com/articles/news/buy-side/mesirow-hires-hoffman-as-ceo">
                        <span aria-hidden="true">&larr;</span> Older
                    </a>
                </li>
                <li class="next  disabled ">
                    <a href="http://www.profit-loss.com/articles/news/people/moffat-to-head-lmax-in-asia-pacific">
                        Newer <span aria-hidden="true">&rarr;</span>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div  itemscope itemtype="http://schema.org/Article" class="article article-summary">
                    <img  itemprop="image" src="/media/articles/2017/Aug/B4Enf1QbLdAvTUGxKdNnyuECIaqkmscUvP4L62zt.jpeg" alt="Moffat to Head LMAX in Asia Pacific" class="article-banner"/>
                <div class="news-title">
    <h3><span itemprop="datePublished" content="2017-08-15 11:12"
              class="news-date">11:12 August 15th 2017</span> in
                    <a href="http://www.profit-loss.com/articles/news">News</a>,
            <a href="http://www.profit-loss.com/articles/news/people">People</a>
            </h3>
    <div class="tags-container">
                    <a href="http://www.profit-loss.com/tags/lmax-exchange"><span class="badge">LMAX Exchange</span></a> <a href="http://www.profit-loss.com/tags/asia-pacific"><span class="badge">Asia Pacific</span></a> <a href="http://www.profit-loss.com/tags/scott-moffat"><span class="badge">Scott Moffat</span></a>
            </div>
            <h1 itemprop="headline"><a href="http://www.profit-loss.com/articles/news/people/moffat-to-head-lmax-in-asia-pacific">Moffat to Head LMAX in Asia Pacific</a></h1>
    </div>
        <div itemprop="articleBody">
            LMAX Exchange has named Scott Moffat as managing director for Asia Pacific, based in Singapore. 
Part of the LMAX founding team and former chief perating fficer, Moffat will be tasked with strengthening the company’s position in the region and building upon the existing presence, including the sales and operational hub in Hong Kong and Tokyo-based exchange.
LMAX says Moffat’s appointment demonstrates the company’s commitment to the region and signifies the strategic importance of Asia Pacific to LMAX Exchange’s global growth agenda. 
 

        </div>
        <div class="news-footer">
            <div class="news-more">
                &nbsp;
            </div>
        </div>
        <meta itemprop="url" content="http://www.profit-loss.com/articles/news/people/moffat-to-head-lmax-in-asia-pacific" property="http://www.profit-loss.com/articles/news/people/moffat-to-head-lmax-in-asia-pacific">
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="P&L Services Ltd." property="P&L Services Ltd."></span>
    </div>

    <div class="panel panel-info">
    <div class="panel-heading">
        <h2>Please <a href="http://www.profit-loss.com/auth/login">Log in</a> or
            <a href="http://www.profit-loss.com/auth/register">Register</a> to view this content.</h2>
    </div>
    <div class="panel-body">
        <p>Access to event programmes and latest news is <span class="text-danger">FREE</span> upon registration to approved market
            participants. Please note that a manual approval process is in place. Registrations are
            approved during London and New York office hours.
            <a href="http://www.profit-loss.com/auth/register">Click here to register</a></p>
        <p>To access our full website with over 11,000 articles, please subscribe by <a
                    href="http://www.profit-loss.com/subscribe">clicking here</a>.</p>

        <p><a href="http://www.profit-loss.com/auth/login" class="btn btn-success center-block">Click to log in</a></p>
        <p><a href="http://www.profit-loss.com/auth/register" class="btn btn-primary center-block">Click to subscribe</a></p>
    </div>
</div>

            </div>
            <div class="col-md-4 col-sm-3 hidden-xs">
                <!-- Right-hand Column -->
                <!-- Page inserts, top -->
        <!-- TV Adverts -->
        <!-- Advert TV 1, , 29259, File -->

<div class="advert-tv">
    <div>
                    <a href="http://www.profit-loss.com/click/29259">
                <img src="/sponsors/2017/May/File/2017-05-26-xx300x250plgif.gif" alt="New LMAX for news March 17" />
            </a>
            </div>
</div>
        <!-- Advert TV 3, , 29255, File -->

<div class="advert-tv">
    <div>
                    <a href="http://www.profit-loss.com/click/29255">
                <img src="/sponsors/2017/Feb/File/2017-02-21-mfx-16-101801-angel-honest-efx-v-a-300x250gif.gif" alt="Mahi FX (A)" />
            </a>
            </div>
</div>
        <!-- Advert TV 4, , 29246, File -->

<div class="advert-tv">
    <div>
                    <a href="http://www.profit-loss.com/click/29246">
                <img src="/sponsors/2017/Jan/File/2017-01-31-nex-new-adgif.gif" alt="NEX" />
            </a>
            </div>
</div>
        <!-- Advert TV 7, , 29272, File -->

<div class="advert-tv">
    <div>
                    <a href="http://www.profit-loss.com/click/29272">
                <img src="/sponsors/2017/Aug/File/2017-08-02-expo2017-300x250-save18-finaljpg.jpeg" alt="FIA Expo 2017 on news" />
            </a>
            </div>
</div>

        <!-- Page inserts, middle -->

        <!-- Platinum Forex Sponsors -->
<h2 class="forex forex-platinum">Forex Network Annual Platinum Sponsors</h2>
        <!-- Advert , 24702, File -->
<div class="advert-forex-right">
    <div>
        <a href="http://www.ebs.com/markets/spot-fx.aspx">
            <img src="/sponsors/2017/Mar/File/2017-03-23-250x100-17-nexmktsjpg.jpeg" alt="EBS Platinum" />
        </a>
    </div>
</div>
        <!-- Advert , 26931, File -->
<div class="advert-forex-right">
    <div>
        <a href="http://www.hotspotfx.com/">
            <img src="/sponsors/2017/Mar/File/2017-03-15-250x100-17-hotspotjpg.jpeg" alt="Hotspot " />
        </a>
    </div>
</div>
        <!-- Advert , 25958, File -->
<div class="advert-forex-right">
    <div>
        <a href="http://www.lmax.com">
            <img src="/sponsors/2015/lmax-for-homepage.jpg" alt="LMAX Platinum" />
        </a>
    </div>
</div>
        <!-- Advert , 29126, File -->
<div class="advert-forex-right">
    <div>
        <a href="http://www.markit.com">
            <img src="/sponsors/2016/Jul/File/2016-07-26-250x100-ihs-markitjpg.jpeg" alt="Markit Platinum" />
        </a>
    </div>
</div>
        <!-- Advert , 29269, File -->
<div class="advert-forex-right">
    <div>
        <a href="http://www.nex.com">
            <img src="/sponsors/2017/Aug/File/2017-08-01-250x100-17-nex-optimisationjpg.jpeg" alt="Traiana Gold " />
        </a>
    </div>
</div>
        <!-- Advert , 24629, File -->
<div class="advert-forex-right">
    <div>
        <a href="http://www.ubs.com/global/en.html">
            <img src="/sponsors/2016/Sep/File/2016-09-20-ubsjpg.jpeg" alt="UBS Platinum" />
        </a>
    </div>
</div>
        <!-- Page inserts, bottom -->
            </div>
        </div>
    </div>

    <hr>
        <!-- Platinum Sponsors -->
<div class="advert-forex-row hidden-lg hidden-md hidden-sm">
    <h2>Forex Network Annual Platinum Sponsors</h2>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/26931" target="_blank">
                <img src="/sponsors/2017/Mar/File/2017-03-15-250x100-17-hotspotjpg.jpeg" alt="Hotspot " class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/29126" target="_blank">
                <img src="/sponsors/2016/Jul/File/2016-07-26-250x100-ihs-markitjpg.jpeg" alt="Markit Platinum" class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/24629" target="_blank">
                <img src="/sponsors/2016/Sep/File/2016-09-20-ubsjpg.jpeg" alt="UBS Platinum" class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/29269" target="_blank">
                <img src="/sponsors/2017/Aug/File/2017-08-01-250x100-17-nex-optimisationjpg.jpeg" alt="Traiana Gold " class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/25958" target="_blank">
                <img src="/sponsors/2015/lmax-for-homepage.jpg" alt="LMAX Platinum" class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/24702" target="_blank">
                <img src="/sponsors/2017/Mar/File/2017-03-23-250x100-17-nexmktsjpg.jpeg" alt="EBS Platinum" class="img-responsive">
            </a>
        </div>
    </div>
        <!-- Gold Sponsors -->
<div class="advert-forex-row">
    <h2>Forex Network Annual Gold Sponsors</h2>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/24627" target="_blank">
                <img src="/sponsors/2015/12-b-gold-thomson.jpg" alt="Thomson Reuters Gold" class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/24631" target="_blank">
                <img src="/sponsors/2015/Nov/File/2015-11-06-360t-dbg-rgb-3d-270px-300dpi-online-2jpg.jpeg" alt="360T supporting exhibitor" class="img-responsive">
            </a>
        </div>
    </div>
    <!-- Silver Forex Sponsors -->
    <div class="advert-forex-row">
        <h2>Forex Network Annual Silver Sponsors</h2>
                    <div class="advert-forex">
                <a href="http://www.profit-loss.com/click/26923" target="_blank">
                    <img src="/sponsors/2015/fastmatch.jpg" alt="FastMatch" class="img-responsive">
                </a>
            </div>
                    <div class="advert-forex">
                <a href="http://www.profit-loss.com/click/29252" target="_blank">
                    <img src="/sponsors/2017/Feb/File/2017-02-15-250x100-parfxjpg.jpeg" alt="ParFX" class="img-responsive">
                </a>
            </div>
                    <div class="advert-forex">
                <a href="http://www.profit-loss.com/click/29244" target="_blank">
                    <img src="/sponsors/2017/Jan/File/2017-01-05-250x100-fxspotjpg.jpeg" alt="FXSpotstream" class="img-responsive">
                </a>
            </div>
            </div>
        <!-- Supporting Forex Sponsors -->
<div class="advert-forex-row">
    <h2>Forex Network Annual Supporting Sponsors</h2>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/24704" target="_blank">
                <img src="/sponsors/2017/Mar/File/2017-03-22-250x100-17-currenex-blackjpg.jpeg" alt="Currenex" class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/28294" target="_blank">
                <img src="/sponsors/2015/marketfactory-homepage.jpg" alt="MarketFactory" class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/29265" target="_blank">
                <img src="/sponsors/2017/May/File/2017-05-03-250x100-17-otcjpg.jpeg" alt="OTC Exchange " class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/25413" target="_blank">
                <img src="/sponsors/2015/gtx-logo.jpg" alt="GTX Silver logo" class="img-responsive">
            </a>
        </div>
    </div>


    <footer class="navbar" id="bottomnav" role="footer">
    <div class="container">
        <ul class="nav navbar-nav">
            <li><a href="http://www.profit-loss.com/about">About</a></li>
            <li><a href="http://www.profit-loss.com/faq">FAQ</a></li>
            <li><a href="http://www.profit-loss.com/privacy-policy">Privacy Policy</a></li>
            <li><a href="http://www.profit-loss.com/terms-conditions">Terms & Conditions</a></li>
            <li><a href="http://www.profit-loss.com/contact">Contact Us</a></li>
        </ul>
    </div>
    <div class="container">
        <ul class="nav navbar-nav">
            <li class="navbar-text">Copyright © 1999-2017 P &amp; L SERVICES | All Rights Reserved</li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
                    <li class="navbar-text">Connect with us</li>
                    <li><a target="_blank" href="http://www.facebook.com/profitandloss"><span class="fa fa-facebook social"></span></a></li>
                    <li><a target="_blank" href="http://www.twitter.com/profit_and_loss"><span class="fa fa-twitter social"></span></a></li>
                    <li><a target="_blank" href="http://www.linkedin.com/company/profit-and-loss-magazine"><span class="fa fa-linkedin social"></span></a></li>
                    <li><a target="_blank" href="https://www.profit-loss.com/articles/news"><span class="fa fa-rss social"></span></a></li>
        </ul>
    </div>
    <div class="container" style="text-align: center;"><strong>Registered in England and Wales. Company Registration Number: 3717410</strong></div>

</footer></div>

<!-- Scripts -->
<script src="/build/js/app-6ada761205.js"></script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/codemirror.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/mode/xml/xml.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/codemirror/2.36.0/formatting.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/summernote/0.8.3/summernote.js"></script>

<script>
    jQuery('#flash-overlay-modal').modal();
</script>
</body>
</html>
