<!DOCTYPE html>
<html lang="en">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta id="csrf-token" name="csrf-token" content="MocExljmLozG3xC2t6qSP8PD7SiC3GuGXVB8rC4Y"/>
    <meta name="csrf-param" content="_token"/>
    <meta name="description" content=""/>

    <title>            Profit &amp; Loss | News: Banks: Judge Formalises FX Fines for Banks
    </title>

    <!-- Favicons -->
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-194x194.png" sizes="194x194">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="/manifest.json">
<link rel="shortcut icon" href="/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Profit & Loss">
<meta name="application-name" content="Profit & Loss">
<meta name="msapplication-TileColor" content="#2b5797">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="msapplication-config" content="/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<!-- Stylesheets -->
    <link rel="stylesheet" href="/build/css/all-64954872f8.css"/>
    <!-- include summernote css/js-->
    <link href="http://cdnjs.cloudflare.com/ajax/libs/summernote/0.8.2/summernote.css" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/codemirror.css">
    <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/theme/monokai.css">


                <meta name="news_keywords" content="">
    
<link rel="alternate" hreflang="en" type="application/atom+xml" href="http://www.profit-loss.com/rss/news" title="Feed: FX News">

<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
</head>

<body>
    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                        (i[r].q = i[r].q || []).push(arguments)
                    }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-4806248-1', 'auto');
        ga('require', 'linkid');
        ga('send', 'pageview');
    </script>
<a id="skippy" class="sr-only sr-only-focusable" href="#content">
    <div class="container"><span class="skiplink-text">Skip to main content</span></div>
</a>
<!-- Subscription, Search, login, social media links -->
<header class="navbar navbar-inverse navbar-static-top" id="topnav" role="banner">
    <div class="container">
        <div class="navbar-header">
            <button class="navbar-toggle collapsed" type="button" data-toggle="collapse"
                    data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div class="collapse navbar-collapse bs-navbar-collapse">
            <ul class="nav navbar-nav">
                <li>
                    <a href="http://www.profit-loss.com/subscribe">Subscribe</a>
                </li>
                <li><a href="http://www.profit-loss.com/about">About Us</a></li>
            </ul>
            <ul class="nav navbar-nav navbar-right">
                                    <li><a href="/auth/login"><span class="fa fa-lock"></span> Login</a></li>
                    <li><a href="/auth/register"><span class="fa fa-pencil-square-o"></span> Not a member? Register</a>
                    </li>
                                <form method="GET" action="http://www.profit-loss.com/search" accept-charset="UTF-8" class="navbar-form navbar-left" role="search">
                <div class="input-group">
                    <input type="text" class="form-control" name='q' placeholder="Search for..."/>
                    <span class="input-group-btn">
                        <button type="submit" class="btn btn-default">Go!</button>
                    </span>
                </div>
                </form>
                <li class="hidden-sm"><a target="_blank" href="http://www.facebook.com/profitandloss"><span
                                class="fa fa-facebook social"></span></a></li>
                <li class="hidden-sm"><a target="_blank" href="http://www.twitter.com/profit_and_loss"><span
                                class="fa fa-twitter social"></span></a></li>
                <li class="hidden-sm"><a target="_blank"
                                         href="http://www.linkedin.com/company/profit-and-loss-magazine"><span
                                class="fa fa-linkedin social"></span></a></li>
                <li class="hidden-sm"><a target="_blank" href="https://www.profit-loss.com/articles/news"><span
                                class="fa fa-rss social"></span></a></li>
            </ul>
        </div>
    </div>
</header>
<div id="app">
        <!-- Main Banner -->
    <div class="container" id="pagetop">
    <div class="row">
        <a href="/">
            <div id="mainlogo"></div>
        </a>
        <div class="advert advert-banner">
                            <!-- Advert , 29225, File -->
                                    <a href="http://www.profit-loss.com/click/29225">
                        <img src="/sponsors/2017/Jan/File/2017-01-06-pm1991-fx-banner-728x90-v3gif.gif" alt="CME banner " class="img-responsive">
                    </a>
                                    </div>
    </div>
</div>

    <!-- Main Navigation -->
    <div class="navbar navbar-default">
    <div class="container">
        <div class="navbar-header">
            <button class="navbar-toggle collapsed" type="button" data-toggle="collapse" data-target=".bs-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <nav class="collapse navbar-collapse bs-navbar-collapse">
            <ul class="nav navbar-nav">
                <li><a href="http://www.profit-loss.com">Home</a></li>
                                                                                    <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/news" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">News <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/news/all">All News</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/around-the-world">Around the World</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/banks">Banks</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/brokers">Brokers</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/buy-side">Buy Side</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/people">People</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/events">Events</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/exchanges-clearing">Exchanges &amp; Clearing</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/technology">Technology</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/institutional">Institutional</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/retail-fx">Retail FX</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/regulation-news">Regulation</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/feature">Feature</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/news/market-talk">Market Talk</a></li>
                                                                                                </ul>
                        </li>
                                                                                                        <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/analysis" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Analysis <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/analysis/all">All Analysis</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/industry">Industry</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/regulation">Regulation</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/platforms">Platforms</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/technology-analysis">Technology</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/markets">Markets</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/special-reports">Special Reports</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/digital-fx-awards">Digital FX Awards</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/readers-choice-fx-awards">Readers&#039; Choice FX Awards</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/analysis/interviews">Interviews</a></li>
                                                                                                </ul>
                        </li>
                                                                                                        <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/opinion" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Opinion <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/opinion/all">All Opinion</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/opinion/profit-loss">Profit &amp; Loss</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/opinion/op-industry">Industry</a></li>
                                                                                                </ul>
                        </li>
                                                                                <li><a href="http://www.profit-loss.com/articles/viewpoint">Viewpoint</a></li>
                                                                                                                    <li><a href="http://www.profit-loss.com/articles/p-l-talk-series">P&amp;L Talk Series</a></li>
                                                                                                        <li class="dropdown">
                            <a href="http://www.profit-loss.com/articles/media" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Media <span class="caret"></span></a>
                            <ul class="dropdown-menu">
                                                                                                            <li><a href="http://www.profit-loss.com/articles/media/all">All Media</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/media/videos">Videos</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/media/webinar">Webinar</a></li>
                                                                                                                                                <li><a href="http://www.profit-loss.com/articles/media/podcasts">Podcasts</a></li>
                                                                                                </ul>
                        </li>
                                                                                <li><a href="http://www.profit-loss.com/articles/hall-of-fame">Hall of Fame</a></li>
                                                    <li><a href="http://www.profit-loss.com/events">Events</a></li>
            </ul>
        </nav>
    </div>
</div>

    <div class="container">
        <div class="row">
            <div class="col-md-8 col-sm-9">
                <!-- Page Content -->
                    <div class="navigation">
        <nav aria-label="Article navigation">
            <ul class="pager">
                <li class="previous ">
                    <a href="http://www.profit-loss.com/articles/news/brokers/thomson-reuters-bucks-trend-with-double-decline">
                        <span aria-hidden="true">&larr;</span> Older
                    </a>
                </li>
                <li class="next ">
                    <a href="http://www.profit-loss.com/articles/news/people/second-barclays-trader-losing-unfair-dismissal-case">
                        Newer <span aria-hidden="true">&rarr;</span>
                    </a>
                </li>
            </ul>
        </nav>
    </div>
    <div  itemscope itemtype="http://schema.org/Article" class="article article-summary">
                    <img  itemprop="image" src="/media/articles/2017/Jan/7HR0zuIHtPbnLndI4Um1NaCWvl4dIhADBN1Su6IV.jpeg" alt="Judge Formalises FX Fines for Banks" class="article-banner"/>
                <div class="news-title">
    <h3><span itemprop="datePublished" content="2017-01-09 00:02"
              class="news-date">00:02 January 9th 2017</span> in
                    <a href="http://www.profit-loss.com/articles/news">News</a>,
            <a href="http://www.profit-loss.com/articles/news/banks">Banks</a>
            </h3>
    <div class="tags-container">
                    <a href="http://www.profit-loss.com/tags/citi"><span class="badge">Citi</span></a> <a href="http://www.profit-loss.com/tags/barclays"><span class="badge">Barclays</span></a> <a href="http://www.profit-loss.com/tags/jp-morgan"><span class="badge">JP Morgan</span></a> <a href="http://www.profit-loss.com/tags/rbs"><span class="badge">RBS</span></a> <a href="http://www.profit-loss.com/tags/ubs"><span class="badge">UBS</span></a> <a href="http://www.profit-loss.com/tags/fx-market-manipulation"><span class="badge">FX market manipulation</span></a>
            </div>
            <h1 itemprop="headline"><a href="http://www.profit-loss.com/articles/news/banks/judge-formalises-fx-fines-for-banks">Judge Formalises FX Fines for Banks</a></h1>
    </div>
        <div itemprop="articleBody">
            A US District Court judge has ratified fines against five major banks following their guilty pleas last year over currency market manipulation charges.
US District Judge Stefan Underhill in Bridgeport Connecticut agreed fines for Citi of $925 billion, Barclays $650 million, JP Morgan $550 million, Royal Bank of Scotland $395 million and UBS $203 million after the banks pleaded guilty to FX market abuse in mid-2015. The fines were recommended by the US government and accepted by Judge Underhill last week.

        </div>
        <div class="news-footer">
            <div class="news-more">
                &nbsp;
            </div>
        </div>
        <meta itemprop="url" content="http://www.profit-loss.com/articles/news/banks/judge-formalises-fx-fines-for-banks" property="http://www.profit-loss.com/articles/news/banks/judge-formalises-fx-fines-for-banks">
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="P&L Services Ltd." property="P&L Services Ltd."></span>
    </div>

    <div class="panel panel-info">
    <div class="panel-heading">
        <h2>Please <a href="http://www.profit-loss.com/auth/login">Log in</a> or
            <a href="http://www.profit-loss.com/auth/register">Register</a> to view this content.</h2>
    </div>
    <div class="panel-body">
        <p>Access to event programmes and latest news is <span class="text-danger">FREE</span> upon registration to approved market
            participants. Please note that a manual approval process is in place. Registrations are
            approved during London and New York office hours.
            <a href="http://www.profit-loss.com/auth/register">Click here to register</a></p>
        <p>To access our full website with over 11,000 articles, please subscribe by <a
                    href="http://www.profit-loss.com/subscribe">clicking here</a>.</p>

        <p><a href="http://www.profit-loss.com/auth/login" class="btn btn-success center-block">Click to log in</a></p>
        <p><a href="http://www.profit-loss.com/auth/register" class="btn btn-primary center-block">Click to subscribe</a></p>
    </div>
</div>

            </div>
            <div class="col-md-4 col-sm-3 hidden-xs">
                <!-- Right-hand Column -->
                <!-- Page inserts, top -->
        <!-- TV Adverts -->
        <!-- Advert TV 1, , 29209, Flash -->

<div class="advert-tv">
    <div>
                    <object id="top-banner-object" classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" width="300" height="250">
    <param
            name="movie"
            value="/sponsors/2016/Dec/Flash/2016-12-29-ny4-300x250swf.swf?clickTag=http://www.profit-loss.com/click/29209&amp;clickTAG=http://www.profit-loss.com/click/29209&amp;clickTarget=_blank" />
    <!--[if !IE]>-->
    <object
            type="application/x-shockwave-flash"
            data="/sponsors/2016/Dec/Flash/2016-12-29-ny4-300x250swf.swf?clickTag=http://www.profit-loss.com/click/29209&amp;clickTAG=http://www.profit-loss.com/click/29209&amp;clickTarget=_blank"
            width="300"
            height="250">
        <!--<![endif]-->
                    <a class="sponsor" href="http://www.profit-loss.com/click/29209">
                <img src="/sponsors/2016/Sep/Flash/2016-09-25-ny4-300x250staticbackupgif.gif">
            </a>
                <!--[if !IE]>-->
    </object>
    <!--<![endif]-->
</object>
            </div>
</div>
        <!-- Advert TV 3, , 29240, File -->

<div class="advert-tv">
    <div>
                    <a href="http://www.profit-loss.com/click/29240">
                <img src="/sponsors/2016/Dec/File/2016-12-29-s032554-m4-300x250-v1-anigif.gif" alt="TR Jan 17 Tighten grip" />
            </a>
            </div>
</div>

        <!-- Page inserts, middle -->

        <!-- Platinum Forex Sponsors -->
<h2 class="forex forex-platinum">Forex Network Annual Platinum Sponsors</h2>
        <!-- Advert , 25958, File -->
<div class="advert-forex-right">
    <div>
        <a href="http://www.lmax.com">
            <img src="/sponsors/2015/lmax-for-homepage.jpg" alt="LMAX Platinum" />
        </a>
    </div>
</div>
        <!-- Page inserts, bottom -->
            </div>
        </div>
    </div>

    <hr>
        <!-- Platinum Sponsors -->
<div class="advert-forex-row hidden-lg hidden-md hidden-sm">
    <h2>Forex Network Annual Platinum Sponsors</h2>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/25958" target="_blank">
                <img src="/sponsors/2015/lmax-for-homepage.jpg" alt="LMAX Platinum" class="img-responsive">
            </a>
        </div>
    </div>
        <!-- Gold Sponsors -->
<div class="advert-forex-row">
    <h2>Forex Network Annual Gold Sponsors</h2>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/24631" target="_blank">
                <img src="/sponsors/2015/Nov/File/2015-11-06-360t-dbg-rgb-3d-270px-300dpi-online-2jpg.jpeg" alt="360T supporting exhibitor" class="img-responsive">
            </a>
        </div>
    </div>
    <!-- Silver Forex Sponsors -->
    <div class="advert-forex-row">
        <h2>Forex Network Annual Silver Sponsors</h2>
                    <div class="advert-forex">
                <a href="http://www.profit-loss.com/click/26923" target="_blank">
                    <img src="/sponsors/2015/fastmatch.jpg" alt="FastMatch" class="img-responsive">
                </a>
            </div>
                    <div class="advert-forex">
                <a href="http://www.profit-loss.com/click/29244" target="_blank">
                    <img src="/sponsors/2017/Jan/File/2017-01-05-250x100-fxspotjpg.jpeg" alt="FXSpotstream" class="img-responsive">
                </a>
            </div>
            </div>
        <!-- Supporting Forex Sponsors -->
<div class="advert-forex-row">
    <h2>Forex Network Annual Supporting Sponsors</h2>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/24704" target="_blank">
                <img src="/sponsors/2015/currenex-blue.jpg" alt="Currenex" class="img-responsive">
            </a>
        </div>
            <div class="advert-forex">
            <a href="http://www.profit-loss.com/click/28294" target="_blank">
                <img src="/sponsors/2015/marketfactory-homepage.jpg" alt="MarketFactory" class="img-responsive">
            </a>
        </div>
    </div>


    <footer class="navbar" id="bottomnav" role="footer">
    <div class="container">
        <ul class="nav navbar-nav">
            <li><a href="http://www.profit-loss.com/about">About</a></li>
            <li><a href="http://www.profit-loss.com/faq">FAQ</a></li>
            <li><a href="http://www.profit-loss.com/privacy-policy">Privacy Policy</a></li>
            <li><a href="http://www.profit-loss.com/terms-conditions">Terms & Conditions</a></li>
            <li><a href="http://www.profit-loss.com/contact">Contact Us</a></li>
        </ul>
    </div>
    <div class="container">
        <ul class="nav navbar-nav">
            <li class="navbar-text">Copyright © 1999-2017 P &amp; L SERVICES | All Rights Reserved</li>
        </ul>
        <ul class="nav navbar-nav navbar-right">
                    <li class="navbar-text">Connect with us</li>
                    <li><a target="_blank" href="http://www.facebook.com/profitandloss"><span class="fa fa-facebook social"></span></a></li>
                    <li><a target="_blank" href="http://www.twitter.com/profit_and_loss"><span class="fa fa-twitter social"></span></a></li>
                    <li><a target="_blank" href="http://www.linkedin.com/company/profit-and-loss-magazine"><span class="fa fa-linkedin social"></span></a></li>
                    <li><a target="_blank" href="https://www.profit-loss.com/articles/news"><span class="fa fa-rss social"></span></a></li>
        </ul>
    </div>
    <div class="container" style="text-align: center;"><strong>Registered in England and Wales. Company Registration Number: 3717410</strong></div>

</footer></div>

<!-- Scripts -->
<script src="/build/js/app-9f657edfb1.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/codemirror.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/codemirror/3.20.0/mode/xml/xml.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/codemirror/2.36.0/formatting.js"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/summernote/0.8.2/summernote.js"></script>
<script>
    jQuery('#flash-overlay-modal').modal();
</script>
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {
        "message": "This website uses cookies to ensure you get the best experience on our website",
        "dismiss": "Got it!",
        "learnMore": "More info",
        "link": null,
        "theme": "dark-bottom"
    };
</script>

<script type="text/javascript"
        src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

</body>
</html>